Въ Контактѣ | Mr. Freeman

ВКонтакте

выйти аппликацiи персоны общества телеграфъ главная
  1. изм. Мой Паспортъ
  2. Мои Знакомцы
  3. Мои Фотокарточки (46)
  4. Мой Синематографъ (310)
  5. Мои Композицiи
  6. Мои Письма
  7. Мои Записки
  8. Мои Общества (8)
  9. Мои Собранiя (6)
  10. Мои Извѣстiя
  11. Мои Настройки
  12. Пропозицiи
  13. Мнѣнія
  14. Аппликацiи (245)
  15. Вопросы
  16. Объявленiя
  17. Совпад
  18. Торренты
Въ Вашей казнѣ 0 цѣлковыхъ.

Пополнить казну »

Личный кабинетъ »
отъ Любови Журавлевой

Mr. Freeman

Свѣдѣнiя, представленныя въ семъ паспортѣ, могутъ быть вымышлены. (подробнѣе)

Mr.
Freeman
 Часть свѣдѣнiй въ семъ паспортѣ сомнительна сверхъ всякой мѣры. Иные персоны полагаютъ, что въ немъ содержатся подложныя имя, фамилія или фотокарточка.

Чиновникъ Канцелярiи показанное слѣва состоянiе зафиксировалъ 16 мар. 2010 въ 15:02.
Фотопортреты Mr. (151) Фильмы съ участiемъ Mr. (7) Знакомцы Mr. Написать Mr. письмо Завязать знакомство Послать Mr. презентъ
39%

Общiе знакомцы (1)

Общiе знакомцы (1)
Всѣ

Мила
Снежина

Знакомцы (9993)

обновленія

Знакомцы (9993)
↓ Всѣ

Leks
Abramov
Игорь
Николаевъ
Эдъ
Глековъ
Максъ
Xd-Mef
Денисъ
Угадайкакой
Ванёкъ
Никифоровъ

Нынѣ тутъ (1313)

Нынѣ тутъ (1313)
Всѣ

Дима
Корчагинъ
Tata
Karti
Ника
Маёвская
Александръ
Шафиковъ
Никитка
Пугачевъ
Маратъ
Исмагиловъ

Синематографъ (10 фильмъ)

вотъ 2 фильмы изъ 10
Всѣ

Part 49 "Дорога возникает под шагами идущего"
3 iюн. въ 12:29| 978 замѣчанiй

Part 57 "Что из себя представляют твои знания?"
22 мар. въ 14:31| 1369 замѣчанiй

Записки (1)

извѣстна 1 записка
Всѣ

  • Разговор с городом 31 мая въ 17:14| 1183 замѣчанiя

Аппликацiи (1)

1 аппликація
Всѣ

Менеджер голосов (Рейтинг дешевле в 2 раза)

Mr. Freeman

  • МГУ
Полъ: | мужескiй
Семейный статусъ: | чортъ разберетъ
Время рожденiя: | 3 января 1921 г.
Родной городъ: | Стерлитамак
Полит. воззрѣнiя: | безразличныя

Свѣдѣнiя

измѣнить

Контактныя свѣдѣнiя
[ измѣнить ]

Городъ: | Москва
Моб. телефонъ: | +77777777777
Дом. телефонъ: | +77777777777
Вебъ-сайтъ: | http://www.mf0.me

Личныя свѣдѣнiя
[ измѣнить ]

О себѣ:
Правила аккаунта:

1. Данная социальная сеть не позволяет добавлять более 10.000 друзей. Поэтому присоединение новых возможно лишь по мере освобождения резервных мест старыми.

2. Я читаю все личные сообщения, но отвечаю только на те, которые мне кажутся интересными или важными. Входящие письма в ЖЖ, в почте, в данной и в других сетях исчисляются сотнями, а порой тысячами, поэтому ответить всем я не могу физически.

3. Все что написано на стене - не имеет ко мне ни малейшего отношения. Внимательно смотрите, с кем Вы ведете беседу. Встречаются самозванцы сплошь и рядом.

4. Если есть желание быть по-настоящему в курсе последних событий, связанных со мной, ориентируйтесь не на данную социальную сеть, а на мой Живой Журнал и на мой сайт.

5. Я не авторизовываю картинки, на которых меня нет, а также те, на которых якобы помимо меня есть еще кто-то (Вася Пупкин, Маша Машина и т.д.)

6. Я не авторизовываю (не отмечаю) чужие видеоролики, вне зависимости от их содержания.

7. Фраза "Информация на данной странице может не соответствовать действительности" связана с тем, что Mr. Freeman по мнению местной администрации и модераторов не являются моим именем и фамилией, а вместо фотографии у меня в аккаунте рисованный портрет.

Образованіе

измѣнить

Высшее образованiе
[ измѣнить ]

В.У.З.: | МГУ
Факультетъ: | Географический
Каѳедра: | Океанологии

Среднее образованiе
[ измѣнить ]

Школа:
1 им. Салиджана Шарипова
Узген, 1935-1940

Военная служба

измѣнить
Войсковая часть:
FrancHe Legion
Французская Гвиана, 1940-1945 гг.

Презенты Mr. (55 презентов)

4 презента изъ 55
Послать презентъ | Всѣ презенты

Салонъ (50513 высказыванiй)

вотъ событiя 1-10 изъ 50513
Высказаться | Демонстрировать

Демонстрировать
  • Высказать мнѣнiе
Вы изволили высказаться.
Полотно выставлено въ салонѣ.
Фотокарточка сiя демонстрирована въ салонѣ.
Фильма презентована въ салонѣ.
Композицiя презентована въ салонѣ.
Высказыванiе уничтожено.
Тутъ
→
Владимipъ Счастливый Шавиловъ замѣтилъ
сего дня въ 14:21
Ниже почитай. О подлинности
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Тутъ
Николай Zyбnaя Feя Winnie замѣтилъ
сего дня въ 14:03
а о чем спор?
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Тутъ
Въ репертуарѣ
Володя Вакинъ замѣтилъ
сего дня въ 13:22
Mr. Freeman, part ???
2:29
2:29
Тетъ-а-тетъ |Добавить въ репертуаръ| Это спамъ
Тутъ
Дмитрiй ツ Сюткинъ замѣтилъ
сего дня въ 13:21
Отжигаете.
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Тутъ
Владимipъ Счастливый Шавиловъ замѣтилъ
сего дня въ 13:11
Лучший способ: не говорить ничего. Точнее уже всё сказано в пункте №4
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Max ‭‭‭‭‭‭‭‭ Колюкаевъ замѣтилъ
сего дня въ 13:09
ну да
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Max ‭‭‭‭‭‭‭‭ Колюкаевъ замѣтилъ
сего дня въ 13:04
не нравится мне всё это.... нужно знать что Фриман сам скажет
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Тутъ
Викторъ Ӡvist Воловиковъ замѣтилъ
сего дня въ 13:00
То, что это его видео, инфа 100%. http://www.ustream.tv/recorded/7844745
На сайте конференции, кстати, было чётко сказано, что Фримен презентует новый ролик.
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Тутъ
Владимipъ Счастливый Шавиловъ замѣтилъ
сего дня въ 12:49
Разница? Да забей на всё, ешь дерьмо вместо еды - какая разница? через несколько часов всё превратится в одно... Мы то может и узнАем что-то, а кто-то совсем запутается и может натворить дел...
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Алексѣй $†еръ Степановъ замѣтилъ
сего дня въ 12:46
Тут сложно сказать если честно, можно предположить что эта серия сделана на спех поэтому так отличается или всё же это не он..... А какая собственно разница? То что на экране не важно, имеет значение лишь то что мы от этого узнаем.
Тетъ-а-тетъ | Въ его салонъ | Это спамъ
Въ Контактѣ © 2006-2010 Дореволюцiонный
Павелъ Дуровъ